Acquascooter

Sezione interamente dedicata alla manutenzione, alla riparazione, alla risoluzione di problemi ed alle migliorie apportabili all'acquascooter.

Moderatore: Moderatori

Regole del forum
Prima di aprire un nuovo topic, accertarsi di rispettare la:
REGOLA DELL' ACCODAMENTO DEI MESSAGGI AI TOPIC GIA' ESISTENTI
Rispondi
Diego
Newbie
Newbie
Messaggi: 4
Iscritto il: venerdì 31 luglio 2015, 18:45
Stato: Non connesso

Acquascooter

Messaggio da Diego » lunedì 17 agosto 2015, 11:47

Salve Sono nuovo ho comprato un acquascooter arcos 400 con carburatore tillotson solo che quando entra i acqua si spegne volevo un vostro consiglio per riuscire a capire cosa devo fare grazie



Avatar utente
orsoorso
Junior member
Junior member
Messaggi: 72
Iscritto il: lunedì 30 settembre 2013, 16:30
Stato: Non connesso

Re: Acquascooter

Messaggio da orsoorso » martedì 18 agosto 2015, 8:53

Diego,
benvenuto.
Mi permetto suggerirti di effettuare, prma di tutto, la tua presentazuione, se ci hai già pensato, perdona la pignoleria.
Un AS400 è un pezzo d'epoca, e bisognerebbe capire in che condizioni ti è arrivato.
Quando dici "quando entra in acqua" intendi quando entra in acqua l'elica o tutto?
Prova a tenerlo in moto a tera, con un bel getto d'acqua sulla testata.
Se come lo bagni si spenge è quasi sicuramente un problema di dispersione di corrente pipeta-filo candela-passaggio filo nel carter.
Quando , messo in acqua ti si è spento, tolto dall'acqua è stato possibile farlo ripartire subito?
Facci sapere.

Avatar utente
mitraglia
Moderatore
Moderatore
Messaggi: 3195
Iscritto il: lunedì 27 aprile 2009, 18:07
Località: Arezzo
Stato: Non connesso

Re: Acquascooter

Messaggio da mitraglia » venerdì 28 agosto 2015, 19:52

Diego ha scritto:Salve Sono nuovo ho comprato un acquascooter arcos 400 con carburatore tillotson solo che quando entra i acqua si spegne volevo un vostro consiglio per riuscire a capire cosa devo fare grazie
un po più antico non c'era?? :D scusa se mi permetto di scherzare ma gli as 400 sono motori vecchi stravecchi con addirittura la tanga arancione priva del supporto di rinforzo in alluminio quella che innesta nel carb per intenderci, ti consiglio vivamente se non vuoi buttare il tutto di farlo passare dal centro revisioni-Paluzzo.
ci sono as 400 in circolazione che vanno di brutto una volta fatte alcune modifiche . :o.k:
Immagine

ARCHIMEDE PITAGORICO DEL FORUM ANNO 2012-13

Immagine

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 70 ospiti