Totem - problema con il mulinello

Sezione dedicata alla modifica e alla manutenzione delle attrezzature, nonchè allo scambio di opinioni ed informazioni tecniche.

Moderatore: Moderatori

Regole del forum
Prima di aprire un nuovo topic, accertarsi di rispettare la
REGOLA DELL' ACCODAMENTO DEI MESSAGGI AI TOPIC GIA' ESISTENTI
Rispondi
Avatar utente
carlo_p
Junior member
Junior member
Messaggi: 55
Iscritto il: martedì 29 giugno 2010, 13:22
Località: Palermo
Stato: Non connesso

Totem - problema con il mulinello

Messaggio da carlo_p » venerdì 29 agosto 2014, 9:30

La manopolina della frizione del mulinello T80 che equipaggia il mio Totem Pelagos Twin 100 si è spanata (ma perché continuano a usare pezzi di plastica in questi punti delicati e soggetti a usura?!?!?) e gira a vuoto. L'o-ring montato tra manopola e rocchetto è integro, quindi il problema sta solo nella filettatura della manopola.
Ho provato a contattare due volte la Totem ma non rispondono alle mail, anche se la loro pagina sul sito dice che sono in trasferta e che gli si puo' scrivere.
Avete suggerimenti su come sostituire la manopola?
Un vitone a farfalla?
Altre idee?
--Carlo
Immagine


--Carlo Pipitone--

Avatar utente
solaris
Staff Tecnico
Staff Tecnico
Messaggi: 2077
Iscritto il: domenica 15 maggio 2011, 17:05
Stato: Non connesso

Re: R: Totem - problema con il mulinello

Messaggio da solaris » venerdì 29 agosto 2014, 11:54

Non conosco il modello particolare.....la manopolina avvita su un perno di acciaio o comunque metallico ? In tal caso, come tu stesso hai pensato, potresti usare una farfalla cercando di smussarne un pó i profili ma senza esagerare altrimenti la presa risulta difficoltosa. Se hai un pò di manualitá e l'utensile per maschiare, potresti tentare a ricostruire la manopola con un pezzo di plastica :smile:

Inviato dal mio GT-I8190N con Tapatalk 2
Ultima modifica di solaris il venerdì 29 agosto 2014, 11:55, modificato 1 volta in totale.

Avatar utente
carlo_p
Junior member
Junior member
Messaggi: 55
Iscritto il: martedì 29 giugno 2010, 13:22
Località: Palermo
Stato: Non connesso

Re: Totem - problema con il mulinello

Messaggio da carlo_p » venerdì 29 agosto 2014, 12:42

Sì, mi pare che il perno sia in metallo.
Grazie per il consiglio :)
--Carlo Pipitone--

Avatar utente
Lupen
Gold Member
Gold Member
Messaggi: 2800
Iscritto il: sabato 22 novembre 2008, 15:03
Località: modena, ma sono sardo
Stato: Non connesso

Re: Totem - problema con il mulinello

Messaggio da Lupen » venerdì 5 settembre 2014, 7:02

ciao, avevo pure io lo stesso fucile e lo stesso problema, vai in un centro di idraulica o una ferramenta assortita e prendi una chiudi valvola di quel passo e dimensione. anche un pò piu grande non fà niente, io avevo risolto cosi :ciao:
BUONA PESCA

Avatar utente
carlo_p
Junior member
Junior member
Messaggi: 55
Iscritto il: martedì 29 giugno 2010, 13:22
Località: Palermo
Stato: Non connesso

Re: Totem - problema con il mulinello

Messaggio da carlo_p » mercoledì 10 settembre 2014, 17:48

Ok, grazie. Non so cosa sia un chiudivalvola... ma il venditore lo saprà :-) . Certo che se da Totem rispondessero... :-/
--Carlo Pipitone--

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 33 ospiti